vodomag

Все про Portotecnica - IPC

1,020 posts in this topic

Друзья, помпа ево3, регулятор в корпусе. При работе дрожит стрелка манометра....мелко и часто. Давление развивает. Клапана вроде в порядке. Особой вибрации не наблюдается. Подключен через демпфер. Что бы это могло быть?

0

Share this post


Link to post
Share on other sites

Товарищи, помогите а(((?

Не могу найти где в помпе от 2840 элитки, обратный клапан. Щелкает байпас при закрытом пистолете...или дело не в нем?

Edited by apolonold
0

Share this post


Link to post
Share on other sites

Обратный клапан в элитке, встроен в сам байпас.
Если разобрать байпас и вынуть внутренности, то чёрная большая пластиковая шайба и есть "деталь" обратного клапана. Если на ней побитости и выработка. то "держать" не будет.

 

1

Share this post


Link to post
Share on other sites
2 часа назад, klin сказал:

Обратный клапан в элитке, встроен в сам байпас.
Если разобрать байпас и вынуть внутренности, то чёрная большая пластиковая шайба и есть "деталь" обратного клапана. Если на ней побитости и выработка. то "держать" не будет.

 

Спасибо. Подскажите, а если ее перевернуть или попробовать притереть?

0

Share this post


Link to post
Share on other sites

Я не пробовал. Попробуйте.
Попытка, не пытка )))))

0

Share this post


Link to post
Share on other sites

Здравствуйте! Аппарат royal 3060t подскажите пожалуйста рабочий ток если кто может замерить? Без нагрузки и с нагрузкой т.е без насадки и с насадкой. Проблема такая...изначально был перегрев двигателя очень сильно грелся и выключался по защите и вода в картере. Заменил все подшипники, кольца выс./низ. давления, сальники в картере. Греется двигатель все равно. Ток 9 А на всех фазах что с нагрузкой что вообще без помпы. На корпус звонил мегометром чисто, обмотки ровные 1.6 ом. Насос качает дай боже давление на минимум убрал. Сегодня включил чисто двигатель без насоса поработал минут 20-25  греется но не так сильно как при нагрузке...ещё немного и рука перестанет терпеть и ротор тоже очень горячий. Что посоветуете?  кто сталкивался с этим? Простите если уже обсуждалось времени просто нет искать читать. 

0

Share this post


Link to post
Share on other sites
14 минут назад, Ramik86 сказал:

Здравствуйте! Аппарат royal 3060t подскажите пожалуйста рабочий ток если кто может замерить? Без нагрузки и с нагрузкой т.е без насадки и с насадкой. Проблема такая...изначально был перегрев двигателя очень сильно грелся и выключался по защите и вода в картере. Заменил все подшипники, кольца выс./низ. давления, сальники в картере. Греется двигатель все равно. Ток 9 А на всех фазах что с нагрузкой что вообще без помпы. На корпус звонил мегометром чисто, обмотки ровные 1.6 ом. Насос качает дай боже давление на минимум убрал. Сегодня включил чисто двигатель без насоса поработал минут 20-25  греется но не так сильно как при нагрузке...ещё немного и рука перестанет терпеть и ротор тоже очень горячий. Что посоветуете?  кто сталкивался с этим? Простите если уже обсуждалось времени просто нет искать читать. 

Нууу, рука у всех по разному терпит, эт не показатель....у меня пирометр для этих целей:rolleyes:(хвастаюсь).

А вообще с чего вы решили что греется? Вроде самый дохленький, с самой стремненькой изоляцией работает до 90градусов. А рука худо терпит уже при 50...по крайней мере моя. 

Проверили сопротивление обмоток? Целостность лака ? И напряжение в сети...

0

Share this post


Link to post
Share on other sites
9 минут назад, apolonold сказал:

Нууу, рука у всех по разному терпит, эт не показатель....у меня пирометр для этих целей:rolleyes:(хвастаюсь).

А вообще с чего вы решили что греется? Вроде самый дохленький, с самой стремненькой изоляцией работает до 90градусов. А рука худо терпит уже при 50...по крайней мере моя. 

Проверили сопротивление обмоток? Целостность лака ? И напряжение в сети...

 

10 минут назад, apolonold сказал:

Нууу, рука у всех по разному терпит, эт не показатель....у меня пирометр для этих целей:rolleyes:(хвастаюсь).

А вообще с чего вы решили что греется? Вроде самый дохленький, с самой стремненькой изоляцией работает до 90градусов. А рука худо терпит уже при 50...по крайней мере моя. 

Проверили сопротивление обмоток? Целостность лака ? И напряжение в сети...

Напряжение норм 230-235 сопротивление 1.6 на всех обмотках. целостность лака? Мегометром прозванивали изоляция в пределах нормы

0

Share this post


Link to post
Share on other sites
Только что, Ramik86 сказал:

 

Напряжение норм 230-235 сопротивление 1.6 на всех обмотках. целостность лака? Мегометром прозванивали изоляция в пределах нормы

Греется без нагрузки...вообще же не должен греться в холостую?! Немножко тепленький должен быть...а на счёт руки то греется очень сильно обжигает  и попахивать начинает и передается на картер и картер тоже греется начинает сильно

0

Share this post


Link to post
Share on other sites
1 час назад, Ramik86 сказал:

Греется без нагрузки...вообще же не должен греться в холостую?! Немножко тепленький должен быть...а на счёт руки то греется очень сильно обжигает  и попахивать начинает и передается на картер и картер тоже греется начинает сильно

Ну вот..мой от Роялки, работая в холостую, за 10-15 минут нагрелся до 52 градусов в тени , температура на улице 22..ветренно... Правда на самом движке обдув не очень, нет крышки на вентиляторе. Измерял на наклеенной на него изоленте черного цвета как рекомендует производитель пирометра.

Если воняет изоляция это плохо...я так понимаю вы грамотный и используете надёжные соединения кабелей с достаточным сечением.

Edited by apolonold
0

Share this post


Link to post
Share on other sites
В 07.09.2019 в 19:17, apolonold сказал:

Ну вот..мой от Роялки, работая в холостую, за 10-15 минут нагрелся до 52 градусов в тени , температура на улице 22..ветренно... Правда на самом движке обдув не очень, нет крышки на вентиляторе. Измерял на наклеенной на него изоленте черного цвета как рекомендует производитель пирометра.

Если воняет изоляция это плохо...я так понимаю вы грамотный и используете надёжные соединения кабелей с достаточным сечением.

Сегодня взял статор от того который мой дома стоял с башкой пробитой, поставил на тот который ремонтирую...все тоже самое... в холостую без башки нагревается минут через 15-18...рука не терпит интересно может быть два движка одновременно с подпаленой обмоткой...незнаю уже что и делать на башку потратили около 13000 если в рублях...перемотаю а вдруг не поможет...деньги на ветер и не малые

0

Share this post


Link to post
Share on other sites

А подшипники нигде не пережаты? Они там радиальные, а прижало по оси ротора. Может где сел не до конца?
Если рукой вал ротора покрутить, легко крутится? 

0

Share this post


Link to post
Share on other sites
1 час назад, klin сказал:

А подшипники нигде не пережаты? Они там радиальные, а прижало по оси ротора. Может где сел не до конца?
Если рукой вал ротора покрутить, легко крутится? 

Та не, в том движке самые обычные шариковые. 

0

Share this post


Link to post
Share on other sites
50 минут назад, apolonold сказал:

Та не, в том движке самые обычные шариковые. 

 

Ну, правильно шариковые, для радиальной нагрузки. Не упорные.
Если их не посадить в посадочное до конца, их "зажимает". От этого и перегруз по току

0

Share this post


Link to post
Share on other sites
52 минуты назад, klin сказал:

 

Ну, правильно шариковые, для радиальной нагрузки. Не упорные.
Если их не посадить в посадочное до конца, их "зажимает". От этого и перегруз по току

То есть если произойдет перекос?

0

Share this post


Link to post
Share on other sites
1 час назад, klin сказал:

 

Ну, правильно шариковые, для радиальной нагрузки. Не упорные.
Если их не посадить в посадочное до конца, их "зажимает". От этого и перегруз по току

У меня раз на элитке так было.

 

Так и бросил.Валяется ,вроде как не нужен.

 

Что делал не так?Нужно колотить и проверять что бы коленвал вращался?

 

Перескочил с движка на помпу.

 

Тема про помпы.:lol:

0

Share this post


Link to post
Share on other sites
21 час назад, klin сказал:

А подшипники нигде не пережаты? Они там радиальные, а прижало по оси ротора. Может где сел не до конца?
Если рукой вал ротора покрутить, легко крутится? 

Вал крутится нормально если без помпы крутить...почему движок греется без помпы вот проблема... и вроде как звук такой как будто обороты не все набирает 

0

Share this post


Link to post
Share on other sites
59 минут назад, Ramik86 сказал:

Вал крутится нормально если без помпы крутить...почему движок греется без помпы вот проблема... и вроде как звук такой как будто обороты не все набирает 

открываем крышку с клеммной колодкой и смотрим схему подключения. выбираем тип подключения исходя из надписи на крышке клеммной колодки. звезда или треугольник.

0

Share this post


Link to post
Share on other sites

Надо "звезда"

0

Share this post


Link to post
Share on other sites
В 10.09.2019 в 19:04, klin сказал:

Надо "звезда"

Спасибо за отзывы дорогие! Подключение ведь и так звезда?! Три конца в один скручены опресованы и три конца подключаются

0

Share this post


Link to post
Share on other sites
Только что, Ramik86 сказал:

Спасибо за отзывы дорогие! Подключение ведь и так звезда?! Три конца в один скручены опресованы и три конца подключаются

 

В 10.09.2019 в 19:04, klin сказал:

Надо "звезда"

А если в звезду соединить? Не очень в подключениях разбираюсь...но как то раз подключал в звезду и нашел начало конец обмоток

0

Share this post


Link to post
Share on other sites
В 13.09.2019 в 20:21, Ramik86 сказал:

 

А если в звезду соединить? Не очень в подключениях разбираюсь...но как то раз подключал в звезду и нашел начало конец обмоток

Я хотел написать в треугольник...ладно понял что это не поможет

0

Share this post


Link to post
Share on other sites

9 А на ХХ нормально для двигателя 4.5-5.5 кВт. Если двигатель слабее, значит сопротивление где то.

А еще бывает железо намагничивается и "фонит" Такое было с питерскими движками у меня, как там сейчас не знаю, больше не затаривался на этом заводе.

Если крыльчатка вращается с валом не проскальзывает, если задняя крышка нормально, то не будет греться двигатель на ХХ. Да движок греется и до 90 это нормально, но это при полной загрузке, у меня так было, когда 4.5 кВт стояли, они работали, грелись, перегорали, поставил 5.5 не греются и не перематываю больше.

И еще, греться может если току не хватает, кроме ампер нужно напряжение посмотреть обязательно.

А один раз, после того, как спалил два движка подряд через неделю работы, сдуру психанул и поменял автомат в щите, зачем не знаю, приборами всё замерял, было всё в порядке, просто ванганул слегка, а движки гореть перестали. Автомат фирмы EKF, разобрал, а у него пробоу с фазы на фазу через искрогасители, небольшой такой еле видно и контакты чистые, как новые, но вот пробойчик этот движки перегружал, а по напряжометрам всё было хорошо.

0

Share this post


Link to post
Share on other sites
14 минут назад, shmakich сказал:

9 А на ХХ нормально для двигателя 4.5-5.5 кВт. Если двигатель слабее, значит сопротивление где то.

А еще бывает железо намагничивается и "фонит" Такое было с питерскими движками у меня, как там сейчас не знаю, больше не затаривался на этом заводе.

Если крыльчатка вращается с валом не проскальзывает, если задняя крышка нормально, то не будет греться двигатель на ХХ. Да движок греется и до 90 это нормально, но это при полной загрузке, у меня так было, когда 4.5 кВт стояли, они работали, грелись, перегорали, поставил 5.5 не греются и не перематываю больше.

И еще, греться может если току не хватает, кроме ампер нужно напряжение посмотреть обязательно.

А один раз, после того, как спалил два движка подряд через неделю работы, сдуру психанул и поменял автомат в щите, зачем не знаю, приборами всё замерял, было всё в порядке, просто ванганул слегка, а движки гореть перестали. Автомат фирмы EKF, разобрал, а у него пробоу с фазы на фазу через искрогасители, небольшой такой еле видно и контакты чистые, как новые, но вот пробойчик этот движки перегружал, а по напряжометрам всё было хорошо.

Скажите ток без помпы, просто двигатель и ток с нагрузкой с помпой и под давлением должны различаться? У меня 9 ампер и ни больше не меньше не меняется...это может означать что двигатель нужно перемотать и нормально будет???

0

Share this post


Link to post
Share on other sites
1 час назад, Ramik86 сказал:

У меня 9 ампер и ни больше не меньше не меняется...это может означать что двигатель

Это означает, что помпа незначительно нагружает двигатель, он её не чувствует.

Возможно такой сильный двигатель, а может он так сильно нагружен собственными помехами, что и так на пределе работает.

Мощность двигателя какая?

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now