fedor84

АВД непродолжительно гудит и идет сильная вибрация.

31 posts in this topic

как я понял авд это тот рапылитель воды под высоким давлением. до смены пистолета (воду пропускал) если не распылять воду, он немного гудел и щелкал, при этом моргал свет. теперь сменили пистолет(1 день все было нормально звуков не издавал не щелкал) пришел на смену, он начал иногда сильно гудеть и идет сильная вибрация. через некоторое время вибрация проходит. если перезапустить тоже перестает гудеть. это серьезно, можно что-нибудь сделать самому или в ремонт? если в ремонт то сколько стоит? авд - небольшая коробка где-то 60*40*40 работает от 380В

я читал что от вибрации может профессиональная болезнь появиться.

Спасибо.

0

Share this post


Link to post
Share on other sites

Приветствую Вас.

Название авд?

0

Share this post


Link to post
Share on other sites

здравствуйте. точно не знаю вроде бы керхер. серый ящик без надписей. кнопка запуска по центру, впереди, прорезиненна. подача воды и выход на пистолет слева. пистолет купили немецкий. раньше когда щелкал постоянно смещался, приходилось поправлять. на передней панели вверху слева какая-то ручка. регулирует кажется выход на пистолет.

яндекс похожих картинок не выдал. работаю всего месяц.

может старый пистолет обратно поставить, чтобы давление сбрасывалось.

ближе всего по виду к этим:

https://yandex.ru/images/search?pos=1254&p=41&img_url=https%3A%2F%2Ftehno96.ru%2Fwp-content%2Fuploads%2FAQUATECH-STANDART-1286x800.jpg&text=авд&rpt=simage

https://yandex.ru/images/search?pos=1252&p=41&img_url=https%3A%2F%2Fstatic.sekvent.ru%2Fimg%2Fcatalog%2Fhawk-1914bp-h-1.lg.jpg&text=авд&rpt=simage

Edited by fedor84
0

Share this post


Link to post
Share on other sites

В ремонтную мастерскую.

Edited by savatage
0

Share this post


Link to post
Share on other sites

Ссыли не работают, а по такому анамнезу сложно что то посоветовать, хоть бы фото было и , если уж такие познания в устройстве, то только в ремонт к специалистам.

0

Share this post


Link to post
Share on other sites

Фёдор! Гуглом все пользоваться умеют, иначе как бы этот форум нашли, зачем нам фотографии трёх совершенно разных аппаратов?

0

Share this post


Link to post
Share on other sites
11 часов назад, shmakich сказал:

зачем нам фотографии трёх совершенно разных аппаратов?

я точно не знаю как у нас авд называется. выложил те, которые больше похожи на наш. фото так и не сделал.

на этой неделе починили. но все равно иногда гудит. после выключения давление стравливаю.

ps: если замусорил форум ссылки на фото можно удалить.

0

Share this post


Link to post
Share on other sites
9 часов назад, fedor84 сказал:

 

на этой неделе починили. но все равно иногда гудит. после выключения давление стравливаю.

 

А что починили и как гудит? Как то не нормально работает или просто продолжает работать?

0

Share this post


Link to post
Share on other sites
В 1/18/2019 в 05:12, shmakich сказал:

А что починили и как гудит? Как то не нормально работает или просто продолжает работать?

толком неполучается спросить что сломалось.

продолжает работать (нагнетать давление) при закрытом пистолете.

бывает и всю смену нормально рботает...

0

Share this post


Link to post
Share on other sites

Блин, почти такая же хрень случилась на ТМЛ 1520В. Упало давление, вода идет как будто какими то импульсами, нет ровной подачи. Насос то не старый, меньше года отходил. Поменял клапана, поставил новые - результата нет. Поставил новый байпас - то же самое. Заказал комплект уплотнений КИТ 76 на поршня, но что то терзают сомнения. 

0

Share this post


Link to post
Share on other sites
В 1/26/2019 в 16:39, Mihail___ сказал:

Упало давление, вода идет как будто какими то импульсами, нет ровной подачи.

Да тоже самое. раньше от пистолета была отдача небольшая.

А что в нормальных авд вода подается ровно, без импульсов и вибрации? (если шланг до машины докасывается, звук какбудто из автомата строчит.)

Если не трудно отпишитесь, если почините. (мастер тоже говорил какие-то прокладки заменили.)

0

Share this post


Link to post
Share on other sites
В 26.01.2019 в 19:39, Mihail___ сказал:

 Заказал комплект уплотнений КИТ 76 на поршня, но что то терзают сомнения. 

Если эти уплотнения не держат, то следствия три: Вода в картере, вода капает под аппарат, вода в картере и под аппаратом.

Нет ровной подачи, значит клапана основные, которых 6 штук. Подсос воздуха на входе, можно не увидеть вовсе, а можно увидеть как утечку. Засорилась входная магистраль, фильтр или шланг расслоился, тогда воды не хватает и происходит вот это вот всё.

И, самый сладкий вариант, Михаил, посмотри что у тебя за клапан-регулятор стоит после насоса, может всётаки он? Может он перепускает больше чем надо или не ровно дышит?

1

Share this post


Link to post
Share on other sites
26 минут назад, fedor84 сказал:

 

А что в нормальных авд вода подается ровно, без импульсов и вибрации? (если шланг до машины докасывается, звук какбудто из автомата строчит.)

 

Вибрация есть, АВД работает шумно. Если подходишь к машине, то у неё движок то же работает шумно, только знающий человек может сказать, троит он или нет, просто неровно работает или еще что.

Так и у АВД, если работает, то нормально ровно и в одной тональности, если подсос воздуха или клапан один не работает, то он то же начинает как бы троить.

Я не думаю, что по телефону будет понятно, но доберусь до работающего аппарата и попробую снять видос.

А так вот, читая буквы на форуме непонятно, что там у тебя как из автомата или пулемёта)))) Для меня за почти 15 лет, может это нормальный звук, а для новенького громко)))

0

Share this post


Link to post
Share on other sites

Да, иногда бывает, особенно если аппарат работает на самовсасывание или в магистрали низкое давление. 
Нет ни эмульсии, ни вода не капает, но при ходе поршня, когда он "всасывает" воду в поршневую камеру, из-за износа сальника, идёт подсос воздуха. Отсюда вибрация и слабое давление.

1

Share this post


Link to post
Share on other sites
46 минут назад, shmakich сказал:

Подсос воздуха на входе,

Да шланг подвода воды к авд еще меняли. Немного подкапывает, где присоединяется к авд. Может плохо затянули хомут и воздух проходит?

или перегнулся сильно и воды нехватает(надо посмотреть).

Edited by fedor84
0

Share this post


Link to post
Share on other sites
21 час назад, shmakich сказал:

Если эти уплотнения не держат, то следствия три: Вода в картере, вода капает под аппарат, вода в картере и под аппаратом.

Нет ровной подачи, значит клапана основные, которых 6 штук. Подсос воздуха на входе, можно не увидеть вовсе, а можно увидеть как утечку. Засорилась входная магистраль, фильтр или шланг расслоился, тогда воды не хватает и происходит вот это вот всё.

И, самый сладкий вариант, Михаил, посмотри что у тебя за клапан-регулятор стоит после насоса, может всётаки он? Может он перепускает больше чем надо или не ровно дышит?

Клапана менял на новые, результат такой же. Регулятор байпас у меня самый простецкий, со сбросом на емкость ( куб) с него и запитаны два насоса. Кстати тоже на него грешить сперва начал, поставил нулевый- не помогло! Попробую посмотреть на предмет подсоса воздуха. Вариант с засором исключен, второй насос работает отлично, а они у меня подключены к одной магистрали. Спасибо за совет, проверю.

Edited by Mihail___
0

Share this post


Link to post
Share on other sites
20 часов назад, klin сказал:

Да, иногда бывает, особенно если аппарат работает на самовсасывание или в магистрали низкое давление. 
Нет ни эмульсии, ни вода не капает, но при ходе поршня, когда он "всасывает" воду в поршневую камеру, из-за износа сальника, идёт подсос воздуха. Отсюда вибрация и слабое давление.

Нет эмульсии, ни чего не капает. Но мысль я понял, спасибо! Может попробую даже подключить к водопроводной трубе, ради проверки.

0

Share this post


Link to post
Share on other sites
21 час назад, shmakich сказал:

Если эти уплотнения не держат, то следствия три: Вода в картере, вода капает под аппарат, вода в картере и под аппаратом.

Нет ровной подачи, значит клапана основные, которых 6 штук. Подсос воздуха на входе, можно не увидеть вовсе, а можно увидеть как утечку. Засорилась входная магистраль, фильтр или шланг расслоился, тогда воды не хватает и происходит вот это вот всё.

И, самый сладкий вариант, Михаил, посмотри что у тебя за клапан-регулятор стоит после насоса, может всётаки он? Может он перепускает больше чем надо или не ровно дышит?

Клапана менял на новые, результат такой же. Регулятор байпас у меня самый простецкий, со сбросом на емкость ( куб) с него и запитаны два насоса. Попробую посмотреть на предмет подсоса воздуха. Вариант с засором исключен, второй насос работает отлично, а они у меня подключены к одной магистрали. Спасибо за совет, проверю.

0

Share this post


Link to post
Share on other sites

Тоже столкнулся с подобным. Подтеков ни воды ни масла ни где нет. 6/16-4m, заменено всё.Сальники, уплотнения насоса. Новые клапана + красный такой. Шарик и седло, На регуляторе тоже всё новое. Но вибрация в шланге так же осталась при работе и не давит он так как должен. Куда копать дальше увы не знаю. Накачивает он где то 190, а при работе показывает 140

Edited by Vasya86
0

Share this post


Link to post
Share on other sites

 

В 28.01.2019 в 12:17, shmakich сказал:

Если эти уплотнения не держат, то следствия три: Вода в картере, вода капает под аппарат, вода в картере и под аппаратом.

Нет ровной подачи, значит клапана основные, которых 6 штук. Подсос воздуха на входе, можно не увидеть вовсе, а можно увидеть как утечку. Засорилась входная магистраль, фильтр или шланг расслоился, тогда воды не хватает и происходит вот это вот всё.

И, самый сладкий вариант, Михаил, посмотри что у тебя за клапан-регулятор стоит после насоса, может всётаки он? Может он перепускает больше чем надо или не ровно дышит?

а если сальники высокого давления подизносились а низкого еще держат ..что тогда происходит?

Edited by apolonold
0

Share this post


Link to post
Share on other sites
4 часа назад, apolonold сказал:

 

а если сальники высокого давления подизносились а низкого еще держат ..что тогда происходит?

Всё новое было поставлено в 1н раз, и перепроверено после установки. В итоге склоняюсь к тому что поршням п...ц, т.к визуальный и тактильный осмотр показал что все 3 поршня по ощущению идут волнами. Стук был при работе, сняв помпу и включив аппарат стука не было.

Забыл сказать что  в картере была эмульсия сплошная, всего от пары включений авд.И при работе капала вода. Получаем убитый поршень+эмульсия итог печален

Edited by Vasya86
0

Share this post


Link to post
Share on other sites
2 часа назад, Vasya86 сказал:

Получаем убитый поршень+эмульсия итог печален

Нужно внимательно осмотреть под лупой поршень, там обычно трещины на керамике, второй вариант, под поршнем два маленьких колечка, чтоб вода внутри поршня не проходила. Что бы поршня стирались, такого не видел, раньше трещины появлялись, но может быть всякое, наверно)))

0

Share this post


Link to post
Share on other sites
1 минуту назад, shmakich сказал:

Нужно внимательно осмотреть под лупой поршень, там обычно трещины на керамике, второй вариант, под поршнем два маленьких колечка, чтоб вода внутри поршня не проходила. Что бы поршня стирались, такого не видел, раньше трещины появлялись, но может быть всякое, наверно)))

Ну судя по тому что на авд была подана горячая вода потом холодная. Бывало что недели 3 мыли горячей, потом резко ледяная, думаю от этого и повело поршни. Предыдущие разы просто по всем поршням проходил штангенциркулем и всё. А тут считайте всё заменено в раз, (я про резиновые уплотнения) + все клапана включая красный. Подключил и опять одно и тоже. Плюнул, подключил просто пистолет без насадок и всё равно без пистолета даже вибрация шла волнами по шлангу и капало со стороны поршня. Потом закрались сомнения с клапанами, в принципе они и сейчас есть, ноо!!! Они все чистые, продутые и бошка держит давление. Значит отпадает вариант. Остается 1 это поршни. Визуально не увидишь, а та часть которая в помпу входит на ней волны присутствуют

0

Share this post


Link to post
Share on other sites

Нууу как то так) К стати, спасибо за помощь Механику))

20190321_224557.jpg

20190321_224610.jpg

IMG-14ec8e8d499cc2ddec8c38ffc638e92c-V.jpg

IMG-687b6a33a1c3a82b0c440f153e212600-V.jpg

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now